Author Topic: Problemas  (Read 1735 times)

0 Members and 1 Guest are viewing this topic.

Offline Adalberti

  • Galeria Privada
  • Digiscoper asíduo
  • *
  • Posts: 176
  • Karma: +0/-0
    • Email
Problemas
« on: 09 de April de 2007, 06:04:08 AM »
Hola de nuevo ,queria comentaros mi fracaso con la Canon 400 y deciros si me podriais aconsejar en que programa tirais las fotos,porque yo con mi pequeña Canon A530 las tiraba en manual controlando la velocidad ,pero con esta mi con eso .Sobre todo muchos problemas de enfoque.Hay os dejo una foto de la Imperial que es de las pocas que se a salvado.Mi camara es la Canon 400 con el objetivo fijo 50mm f/1,8 IIy mi telescopio Swarovski ATS 80 .Un saludo a todos y muchas gracias

Offline fasciatus

  • Administrador
  • Digiscoper Experto
  • *****
  • Posts: 8610
  • Karma: +12/-3
  • www.photodigiscoping.com
    • photodigiscoping
    • Email
Re: Problemas
« Reply #1 on: 09 de April de 2007, 11:41:00 AM »
Hola Darok!
Primero, de fracaso nada!!
Tienes un equipazo así que:
1- Tienes en manual el objetivo?
2- Tienes prioridad abertura 1.8 en la cámara?
3- Disparas con cable?
4- Disparas por encima de 1/125 y salen borrosas?
5- Qué adaptador tienes?
Repasa estos puntos, me dices cómo has disparado y qué adaptador tienes.. y tranki que sacarás fotazas con tu equipo!!  ;)

Saludos, :D
Vendo TLS APO 30 mm y 43 mm

Es perfecto estado!!
Entrar aquí
http://foro.photodigiscoping.com/index.php?topic=6580.0

Offline Adalberti

  • Galeria Privada
  • Digiscoper asíduo
  • *
  • Posts: 176
  • Karma: +0/-0
    • Email
Re: Problemas
« Reply #2 on: 09 de April de 2007, 13:58:54 PM »
Hola Fasciatus.El enfoque lo pongo en manual , la prioridad de apertura no estaba en 1.8 ,el disparador de cable esta en proceso(disparaba con el temporizador)la velocidad me la daba la camara cuando la ponia en programa y cuando la ponia en manual la que creia correcta y el adaptador es el DCA.Mucha culpa se la estoy hechando a las prisas para poderme llevar el equipo a Monfrague,que por  cierto nunca habia estado en Monfrague y es alucinante ,no tardare mucho en volver pero me las arreglare para que sea un fin de semana normal ,por que estaba asta la bandera de gente.Un saludo y muchas gracias

Offline fasciatus

  • Administrador
  • Digiscoper Experto
  • *****
  • Posts: 8610
  • Karma: +12/-3
  • www.photodigiscoping.com
    • photodigiscoping
    • Email
Re: Problemas
« Reply #3 on: 09 de April de 2007, 14:07:41 PM »

Con éste adaptador no deberías tener problemas!
Pero ojo! Tienes pletina, algo que sujete la cámara? o está al aire?
Piensa que eso puede restar estabilidad y es muy probable que acabe rompiéndose el 1,8!!

El temporizador no debe ser causante de la imagen borrosa.
Qué trípode tienes?

Está claro que el tele-cámara no es motivo de la imagen borrosa.
Sólo pues nos quedan varias opciones:
1- Problema de programa.- sugiero SIEMPRE en prioridad apertura mínima, en tu caso 1.8.
2- Problema estabilidad.- Posible un trípode que pueda vibrar.
3- Disparo a velocidad lenta, piensa que la imperial que has subido está tirada desde muy lejos y a 1/80 y a 100 ISO!!! Eso sólo ya es difícil de que salga enfocada, si a eso añades posible falta de estabilidad del trípode ... ya tenemos qué pasa!!

Seguimos...
Vendo TLS APO 30 mm y 43 mm

Es perfecto estado!!
Entrar aquí
http://foro.photodigiscoping.com/index.php?topic=6580.0

Offline Adalberti

  • Galeria Privada
  • Digiscoper asíduo
  • *
  • Posts: 176
  • Karma: +0/-0
    • Email
Re: Problemas
« Reply #4 on: 09 de April de 2007, 16:38:56 PM »
Ojeando la camara la prioridad de enfoque a 1,8 me la da en el programa DEPORTES  la velocidad cambia segun luz y la Iso es auto ,creo que este es el programa que me dices ,probare en el parque que tengo en frente de casa .El tripode no vibra pero todavia no tengo pletina y eso si que creo que puede ser el problema por que lo notaba muy fragil.Un saludo

 

Descubre el Digiscoping

Técnica

Editorial

Todas las fotografías expuestas son propiedad de sus autores y no pueden reproducirse en ningún medio sin el permiso previo. All the pictures belong to the authors. If you want to use any of these pictures, ask their authors for permission. © Photodigiscoping, S.C.P - Todos los derechos reservados. All rights reserved. Normas | Contacto
"photodigis" theme by: Yzaguirre
SMF 2.0.15 | SMF © 2015, Simple Machines | Mods by SMFSimple.com
Simple Audio Video Embedder